Follow

An update is available that fixes a number of microarchitectural vulnerabilities CVE-2018-12126, CVE-2018-12130, CVE-2018-12127, CVE-2019-11091 (intel.com/content/www/us/en/se)

Sign in to participate in the conversation
Calculate Social

This is a Calculate Linux users community.